﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61943882-2', 'auto');
  ga('send', 'pageview');

</script>
<head>
    <title>Arnaldo Otegi &quot;El desarme de la ETA es un acto de soberanía popular&quot; - linea36.com-Contrainformación y música en red</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://linea36.com/wp/xmlrpc.php" />
    <meta property="og:image" content="http://linea36.com/wp/wp-content/uploads/2017/04/eta.jpg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="http://linea36.com/wp/wp-content/uploads/linea36page.jpg"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://linea36.com/wp/wp-content/uploads/linea36page.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arnaldo Otegi &quot;El desarme de la ETA es un acto de soberanía popular&quot; - linea36.com-Contrainformación y música en red" />
<meta property="og:description" content="El 7 de abril la ETA envió una carta a la cadena BBC de la cual nos hicimos eco aquí, declarándose como &#8220;una organización desarmada&#8221; y señalando que &#8220;las armas y explosivos que tenía bajo su control se encuentran en manos de la sociedad civil&#8221;. El texto advierte, sin embargo, que &#8220;el proceso no está" />
<meta property="og:url" content="http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/" />
<meta property="og:site_name" content="linea36.com-Contrainformación y música en red" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Linea36/295379374991" />
<meta property="article:author" content="https://www.facebook.com/pages/Linea36/295379374991" />
<meta property="article:tag" content="Arnaldo Otegi" />
<meta property="article:tag" content="desarme" />
<meta property="article:tag" content="ETA" />
<meta property="article:tag" content="PNV" />
<meta property="article:tag" content="PP" />
<meta property="article:tag" content="PSOE" />
<meta property="article:section" content="Destacados" />
<meta property="article:published_time" content="2017-04-08T10:50:35+02:00" />
<meta property="article:modified_time" content="2017-04-08T10:51:57+02:00" />
<meta property="og:updated_time" content="2017-04-08T10:51:57+02:00" />
<meta property="og:image" content="http://linea36.com/wp/wp-content/uploads/2017/04/eta.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="541" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="linea36.com-Contrainformación y música en red &raquo; Feed" href="http://linea36.com/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="linea36.com-Contrainformación y música en red &raquo; RSS de los comentarios" href="http://linea36.com/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="linea36.com-Contrainformación y música en red &raquo; Arnaldo Otegi &#8220;El desarme de la ETA es un acto de soberanía popular&#8221; RSS de los comentarios" href="http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/linea36.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://linea36.com/wp/wp-content/plugins/bbpress/templates/default/css/bbpress.css' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://linea36.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookies-pro-style-css'  href='http://linea36.com/wp/wp-content/plugins/cookies-pro/css/Cookies_Pro.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://linea36.com/wp/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://linea36.com/wp/wp-content/plugins/revslider/rs-plugin/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-email-css'  href='http://linea36.com/wp/wp-content/plugins/wp-email/email-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://linea36.com/wp/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://linea36.com/wp/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://linea36.com/wp/wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://linea36.com/wp/wp-content/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://linea36.com/wp/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://linea36.com/wp/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://linea36.com/wp/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://linea36.com/wp/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/cookies-pro/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/cookies-pro/js/Cookies_Pro.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/linea36.com\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/linea36.com\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/linea36.com\/wp\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Buscar","txt_searching":"Buscando...","txt_loading":"Cargando...","locale_data":{"closeText":"Cerrar","prevText":"<Ant","nextText":"Sig>","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Juv","Vie","S\u00e1b"],"dayNamesMin":["Do","Lu","Ma","Mi","Ju","Vi","S\u00e1"],"weekHeader":"Sm","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<link rel='https://api.w.org/' href='http://linea36.com/wp/wp-json/' />
<link rel='shortlink' href='http://linea36.com/wp/?p=56017' />
<link rel="alternate" type="application/json+oembed" href="http://linea36.com/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flinea36.com%2Fwp%2Farnaldo-otegi-desarme-la-eta-acto-soberania-popular%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://linea36.com/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flinea36.com%2Fwp%2Farnaldo-otegi-desarme-la-eta-acto-soberania-popular%2F&#038;format=xml" />
	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://linea36.com/wp/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://linea36.com/wp/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '4be9e15281';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://linea36.com/wp/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<style type="text/css">
.wptable {
	border-width: 1 px;
	border-color: #A9A9A9;
	border-style: solid;
	}

.wptable th {
	border-width: 1px;
	border-color: #A9A9A9;
	background-color: #A9A9A9;
	border-style: solid;
}

.wptable td {
	border-width: 1px;
	border-color: #A9A9A9;
	border-style: solid;
}

.wptable tr.alt {
 	background-color: #A9A9A9;
}

</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://linea36.com/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://linea36.com/wp/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://linea36.com/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1491789120"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://linea36.com/wp/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/linea36.com\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5.1";
var td_get_template_directory_uri="http:\/\/linea36.com\/wp\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61943882-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('linea36.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61943882-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-56017 single-format-standard arnaldo-otegi-desarme-la-eta-acto-soberania-popular single_template_5 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-personalizado-container"><ul id="menu-personalizado" class=""><li id="menu-item-27020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-27020"><a href="http://linea36.com/wp/">Portada</a></li>
<li id="menu-item-40715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40715"><a href="http://www.linea36.com/tienda">Tienda</a></li>
<li id="menu-item-39430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39430"><a href="http://linea36.com/wp/category/territorios/">Territorios</a>
<ul class="sub-menu">
	<li id="menu-item-43887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43887"><a href="http://linea36.com/wp/category/territorios/alacant/">Alacant</a></li>
	<li id="menu-item-43888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43888"><a href="http://linea36.com/wp/category/territorios/andalucia-territorios/">Andalucía</a></li>
	<li id="menu-item-43889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43889"><a href="http://linea36.com/wp/category/territorios/aragon-territorios/">Aragón</a></li>
	<li id="menu-item-43890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43890"><a href="http://linea36.com/wp/category/territorios/asturias/">Asturias</a></li>
	<li id="menu-item-43891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43891"><a href="http://linea36.com/wp/category/territorios/baleares/">Baleares</a></li>
	<li id="menu-item-43892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43892"><a href="http://linea36.com/wp/category/territorios/canarias/">Canarias</a></li>
	<li id="menu-item-43893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43893"><a href="http://linea36.com/wp/category/territorios/cantabria/">Cantabría</a></li>
	<li id="menu-item-43894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43894"><a href="http://linea36.com/wp/category/territorios/castilla-la-mancha/">Castilla La Mancha</a></li>
	<li id="menu-item-43895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43895"><a href="http://linea36.com/wp/category/territorios/castilla-y-leon/">Castilla y León</a></li>
	<li id="menu-item-43896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43896"><a href="http://linea36.com/wp/category/territorios/ceuta/">Ceuta</a></li>
	<li id="menu-item-43897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43897"><a href="http://linea36.com/wp/category/territorios/euskal-herria-territorios/">Euskal Herria</a></li>
	<li id="menu-item-43898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43898"><a href="http://linea36.com/wp/category/territorios/extremadura/">Extremadura</a></li>
	<li id="menu-item-43899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43899"><a href="http://linea36.com/wp/category/territorios/galicia-territorios/">Galiza</a></li>
	<li id="menu-item-43879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43879"><a href="http://linea36.com/wp/category/territorios/la-rioja/">La Rioja</a></li>
	<li id="menu-item-43880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43880"><a href="http://linea36.com/wp/category/territorios/madrid/">Madrid</a></li>
	<li id="menu-item-43881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43881"><a href="http://linea36.com/wp/category/territorios/melilla/">Melilla</a></li>
	<li id="menu-item-43900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43900"><a href="http://linea36.com/wp/category/territorios/murcia/">Murcia</a></li>
	<li id="menu-item-43901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43901"><a href="http://linea36.com/wp/category/territorios/nafarroa/">Nafarroa</a></li>
</ul>
</li>
<li id="menu-item-47907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47907"><a href="http://linea36.com/wp/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-27024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27024"><a href="http://linea36.com/wp/zona-de-descarga/">Descarga</a></li>
<li id="menu-item-27027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27027"><a href="http://linea36.com/wp/reportajes/">Reportajes</a></li>
<li id="menu-item-27034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27034"><a href="http://linea36.com/wp/colabora/">Envíanos&#8230;</a></li>
<li id="menu-item-48038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48038"><a href="http://linea36.com/wp/agenda/">Agenda</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Lunes, Abril 10, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li><li><a id="register-link">Registrarse / Unirse</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Regístrate para una cuenta</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="tu correo electrónico" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="tu nombre de usuario" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                             <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-alternativo2" class="top-header-menu"><li id="menu-item-43740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-43740"><a>Acceso</a></li>
<li id="menu-item-43936" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43936"><a href="http://www.linea36.com/wp/foros">Foros</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/linea36com" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@linea36.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/linea36_com" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/linea36TV" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://linea36.com/wp/">
        <img class="td-retina-data" data-retina="http://linea36.com/wp/wp-content/uploads/linea36page.jpg" src="http://linea36.com/wp/wp-content/uploads/linea36page.jpg" alt=""/>
    </a>
    <meta itemprop="name" content="linea36.com-Contrainformación y música en red">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1733262068714924" data-ad-slot="4479775854"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1733262068714924" data-ad-slot="4479775854"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1733262068714924" data-ad-slot="4479775854"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1733262068714924" data-ad-slot="4479775854"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://linea36.com/wp/">
			<img class="td-retina-data" data-retina="http://linea36.com/wp/wp-content/uploads/linea36page.jpg" src="http://linea36.com/wp/wp-content/uploads/linea36page.jpg" alt=""/>
		</a>
		<meta itemprop="name" content="linea36.com-Contrainformación y música en red">
	    </div>
    <div class="menu-personalizado-container"><ul id="menu-personalizado-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-27020"><a href="http://linea36.com/wp/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40715"><a href="http://www.linea36.com/tienda">Tienda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-39430"><a href="http://linea36.com/wp/category/territorios/">Territorios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43887"><a href="http://linea36.com/wp/category/territorios/alacant/">Alacant</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43888"><a href="http://linea36.com/wp/category/territorios/andalucia-territorios/">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43889"><a href="http://linea36.com/wp/category/territorios/aragon-territorios/">Aragón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43890"><a href="http://linea36.com/wp/category/territorios/asturias/">Asturias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43891"><a href="http://linea36.com/wp/category/territorios/baleares/">Baleares</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43892"><a href="http://linea36.com/wp/category/territorios/canarias/">Canarias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43893"><a href="http://linea36.com/wp/category/territorios/cantabria/">Cantabría</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43894"><a href="http://linea36.com/wp/category/territorios/castilla-la-mancha/">Castilla La Mancha</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43895"><a href="http://linea36.com/wp/category/territorios/castilla-y-leon/">Castilla y León</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43896"><a href="http://linea36.com/wp/category/territorios/ceuta/">Ceuta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-43897"><a href="http://linea36.com/wp/category/territorios/euskal-herria-territorios/">Euskal Herria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43898"><a href="http://linea36.com/wp/category/territorios/extremadura/">Extremadura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43899"><a href="http://linea36.com/wp/category/territorios/galicia-territorios/">Galiza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43879"><a href="http://linea36.com/wp/category/territorios/la-rioja/">La Rioja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43880"><a href="http://linea36.com/wp/category/territorios/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43881"><a href="http://linea36.com/wp/category/territorios/melilla/">Melilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43900"><a href="http://linea36.com/wp/category/territorios/murcia/">Murcia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43901"><a href="http://linea36.com/wp/category/territorios/nafarroa/">Nafarroa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47907"><a href="http://linea36.com/wp/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27024"><a href="http://linea36.com/wp/zona-de-descarga/">Descarga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27027"><a href="http://linea36.com/wp/reportajes/">Reportajes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27034"><a href="http://linea36.com/wp/colabora/">Envíanos&#8230;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48038"><a href="http://linea36.com/wp/agenda/">Agenda</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://linea36.com/wp/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://linea36.com/wp/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" itemprop="url" href="http://linea36.com/wp/category/detacados/"><span itemprop="title">Destacados</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Arnaldo Otegi &#8220;El desarme de la ETA es un acto de soberanía..."><meta itemprop="url" content = "http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/">Arnaldo Otegi &#8220;El desarme de la ETA es un acto de soberanía...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-56017" class="post-56017 post type-post status-publish format-standard has-post-thumbnail hentry category-detacados category-destacados category-euskal-herria-territorios category-territorios tag-arnaldo-otegi tag-desarme tag-eta tag-pnv tag-pp tag-psoe" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://linea36.com/wp/category/destacados/">Destacados</a></li><li class="entry-category"><a  href="http://linea36.com/wp/category/territorios/">Territorios</a></li><li class="entry-category"><a  href="http://linea36.com/wp/category/territorios/euskal-herria-territorios/">Euskal Herria</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Arnaldo Otegi &#8220;El desarme de la ETA es un acto de soberanía popular&#8221;</h1>

                                    <p class="td-post-sub-title">Ayer 7 de abril, ETA lanzó un comunicado a la Comunidad Internacional así como al pueblo vasco para anunciar que ya eran una banda completamente desarmada.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a itemprop="author" href="http://linea36.com/wp/author/linea36/">Redacción</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-08T10:50:35+00:00" >08/04/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flinea36.com%2Fwp%2Farnaldo-otegi-desarme-la-eta-acto-soberania-popular%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arnaldo+Otegi+%E2%80%9CEl+desarme+de+la+ETA+es+un+acto+de+soberan%C3%ADa+popular%E2%80%9D&url=http%3A%2F%2Flinea36.com%2Fwp%2Farnaldo-otegi-desarme-la-eta-acto-soberania-popular%2F&via=linea36_com"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/&amp;media=http://linea36.com/wp/wp-content/uploads/2017/04/eta.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/" data-text="Arnaldo Otegi &#8220;El desarme de la ETA es un acto de soberanía popular&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_inline "><a href="http://linea36.com/tienda"><img class="aligncenter size-large wp-image-43727" src="http://linea36.com/wp/wp-content/uploads/Sin-título-1-1.jpg" alt="Linea36" width="525" height="100" /></a></div><p style="text-align: justify;"><a href="http://linea36.com/wp/wp-content/uploads/2017/04/eta.jpg"><img class="aligncenter size-large wp-image-56018" src="http://linea36.com/wp/wp-content/uploads/2017/04/eta-525x284.jpg" alt="" width="525" height="284" srcset="http://linea36.com/wp/wp-content/uploads/2017/04/eta-525x284.jpg 525w, http://linea36.com/wp/wp-content/uploads/2017/04/eta-696x377.jpg 696w, http://linea36.com/wp/wp-content/uploads/2017/04/eta-776x420.jpg 776w, http://linea36.com/wp/wp-content/uploads/2017/04/eta.jpg 1000w" sizes="(max-width: 525px) 100vw, 525px" /></a></p>
<p style="text-align: justify;">El 7 de abril la ETA envió una carta a la cadena BBC de la cual nos hicimos eco <a href="http://linea36.com/wp/eta-deja-manos-euskal-herria-arsenal-se-declara-organizacion-desarmada/">aquí</a>, declarándose como &#8220;una organización desarmada&#8221; y señalando que &#8220;las armas y explosivos que tenía bajo su control se encuentran en manos de la sociedad civil&#8221;. El texto advierte, sin embargo, que &#8220;el proceso no está completado&#8221; porque el &#8220;día del desarme&#8221;, previsto para hoy, 8 de abril, podrían producirse &#8220;ataques de los enemigos de la paz&#8221;.</p>
<p style="text-align: justify;">El propio <strong>Arnaldo Otegi</strong> declaró ayer para la agencia <a href="https://mundo.sputniknews.com/espana/201704071068212090-eta-otegi-sortu-entrevista/">Sputnik</a> <em>&#8220;que el desarme podría haber ocurrido mucho tiempo atrás de no haber sido por los obstáculos implantados por los estados de Francia y España&#8221;. </em>Ademas añadió que  <em>&#8220;Frente a esa irresponsabilidad de ambos Estados la sociedad civil vasca tomó la iniciativa y decidió poner en marcha un proceso de desarme total. Es un acto de soberanía popular y nacional vasca, y un acto de responsabilidad popular. Este pueblo ha decidido que estos Gobiernos no tienen derecho a seguir prolongando una situación que no tiene sentido&#8221;.</em></p>
<p style="text-align: justify;">Arnaldo Otegi ha señalado que &#8220;<em>con el proceso de paz con las FARC y el desarme de ETA se pone fin a determinados caminos en lo que respecta a las estrategias armadas&#8221;</em>. No cambiamos las botas, pero seguimos el camino, añadió.</p>
<p style="text-align: justify;">Otegi añadió que la decisión de deponer las armas es una cuestión &#8220;irrevocable&#8221; y &#8220;definitiva&#8221;. Pero consideró el Gobierno español lo vive como &#8220;una tragedia nacional&#8221; porque &#8220;no es capaz de cambiar de posición&#8221;. Otegi considera que al centralismo español mantener con vida el llamado &#8216;enemigo interno&#8217; le permite ocultar sus &#8220;gravísimos problemas estructurales&#8221;.</p>
<p style="text-align: justify;">
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://linea36.com/wp/tag/arnaldo-otegi/">Arnaldo Otegi</a></li><li><a href="http://linea36.com/wp/tag/desarme/">desarme</a></li><li><a href="http://linea36.com/wp/tag/eta/">ETA</a></li><li><a href="http://linea36.com/wp/tag/pnv/">PNV</a></li><li><a href="http://linea36.com/wp/tag/pp/">PP</a></li><li><a href="http://linea36.com/wp/tag/psoe/">PSOE</a></li></ul>            </div>
<strong><em>Valora este artículo</em></strong>
<div id="post-ratings-56017" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="8c4e2f3a2d"><img id="rating_56017_1" src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Estrella" title="1 Estrella" onmouseover="current_rating(56017, 1, '1 Estrella');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_56017_2" src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Estrellas" title="2 Estrellas" onmouseover="current_rating(56017, 2, '2 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_56017_3" src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Estrellas" title="3 Estrellas" onmouseover="current_rating(56017, 3, '3 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_56017_4" src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Estrellas" title="4 Estrellas" onmouseover="current_rating(56017, 4, '4 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_56017_5" src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Estrellas" title="5 Estrellas" onmouseover="current_rating(56017, 5, '5 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_56017_6" src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Estrellas" title="6 Estrellas" onmouseover="current_rating(56017, 6, '6 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_56017_7" src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="7 Estrellas" title="7 Estrellas" onmouseover="current_rating(56017, 7, '7 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_56017_8" src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="8 Estrellas" title="8 Estrellas" onmouseover="current_rating(56017, 8, '8 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_56017_9" src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="9 Estrellas" title="9 Estrellas" onmouseover="current_rating(56017, 9, '9 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_56017_10" src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="10 Estrellas" title="10 Estrellas" onmouseover="current_rating(56017, 10, '10 Estrellas');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Sin puntuación)<br /><span class="post-ratings-text" id="ratings_56017_text"></span><meta itemprop="headline" content="Arnaldo Otegi &#8220;El desarme de la ETA es un acto de soberanía popular&#8221;" /><meta itemprop="description" content="
El 7 de abril la ETA envi&oacute; una carta a la cadena BBC de la cual nos hicimos eco aqu&iacute;, declar&aacute;ndose como &quot;una organizaci&oacute;n desarmada&quot; y se&ntilde;alando que &quot;las armas y explosivos que ten&iacute;a bajo su control..." /><meta itemprop="datePublished" content="2017-04-08T10:50:35+00:00" /><meta itemprop="dateModified" content="2017-04-08T10:51:57+00:00" /><meta itemprop="url" content="http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/" /><meta itemprop="author" content="Redacción" /><meta itemprop="mainEntityOfPage" content="http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://linea36.com/wp/wp-content/uploads/2017/04/eta.jpg" /><meta itemprop="width" content="128" /><meta itemprop="height" content="69" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="linea36.com-Contrainformación y música en red" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-56017-loading" class="post-ratings-loading">
            <img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Cargando…</div>            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flinea36.com%2Fwp%2Farnaldo-otegi-desarme-la-eta-acto-soberania-popular%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arnaldo+Otegi+%E2%80%9CEl+desarme+de+la+ETA+es+un+acto+de+soberan%C3%ADa+popular%E2%80%9D&url=http%3A%2F%2Flinea36.com%2Fwp%2Farnaldo-otegi-desarme-la-eta-acto-soberania-popular%2F&via=linea36_com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/&amp;media=http://linea36.com/wp/wp-content/uploads/2017/04/eta.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/" data-text="Arnaldo Otegi &#8220;El desarme de la ETA es un acto de soberanía popular&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://linea36.com/wp/argos-conectando/">Argos&#8230; Conectando</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://linea36.com/wp/la-mascara-izquierdas-la-extrema-derecha-europea-obreros-votan-la-derecha/">La &#8220;Máscara de Izquierdas&#8221; de la Extrema Derecha Europea &#8211; obreros que votan a la derecha</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://linea36.com/wp/author/linea36/"><img alt='Redacción' src='http://linea36.com/wp/wp-content/uploads/Redacción_avatar_1416470591-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://linea36.com/wp/author/linea36/">Redacción</a></span></div><div class="td-author-url"><a href="http://www.linea36.com">http://www.linea36.com</a></div><div class="td-author-description">Coordinación de la página web www.linea36.com.</div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/pages/Linea36/295379374991" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/b/101438639848592304839/101438639848592304839" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/linea36_com" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div><div class="clearfix"></div></div></div>            <meta itemprop="author" content = "Redacción"><meta itemprop="datePublished" content="2017-04-08T10:50:35+00:00"><meta itemprop="headline " content="Arnaldo Otegi &quot;El desarme de la ETA es un acto de soberanía popular&quot;"><meta itemprop="image" content="http://linea36.com/wp/wp-content/uploads/2017/04/eta.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_58eae540ae518 = new tdBlock();
block_td_uid_1_58eae540ae518.id = "td_uid_1_58eae540ae518";
block_td_uid_1_58eae540ae518.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2719153046 td_uid_1_58eae540ae518_rand","td_column_number":3,"live_filter_cur_post_id":56017,"live_filter_cur_post_author":"1"}';
block_td_uid_1_58eae540ae518.td_column_number = "3";
block_td_uid_1_58eae540ae518.block_type = "td_block_related_posts";
block_td_uid_1_58eae540ae518.post_count = "6";
block_td_uid_1_58eae540ae518.found_posts = "883";
block_td_uid_1_58eae540ae518.header_color = "";
block_td_uid_1_58eae540ae518.ajax_pagination_infinite_stop = "";
block_td_uid_1_58eae540ae518.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_1_58eae540ae518);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2719153046 td_uid_1_58eae540ae518_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_58eae540b3f6c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58eae540ae518" href="#">Artículo relacionados</a><a id="td_uid_3_58eae540b3fb9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58eae540ae518" href="#">Más del autor</a></h4><div id=td_uid_1_58eae540ae518 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://linea36.com/wp/eta-deja-manos-euskal-herria-arsenal-se-declara-organizacion-desarmada/" rel="bookmark" title="ETA deja en manos de Euskal Herria su arsenal y se declara «organización desarmada»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/txetx-etcheverry-218x150.jpg" alt="" title="ETA deja en manos de Euskal Herria su arsenal y se declara «organización desarmada»"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/eta-deja-manos-euskal-herria-arsenal-se-declara-organizacion-desarmada/" rel="bookmark" title="ETA deja en manos de Euskal Herria su arsenal y se declara «organización desarmada»">ETA deja en manos de Euskal Herria su arsenal y se declara «organización desarmada»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://linea36.com/wp/eeuu-ataca-misiles-crucero-una-base-tropas-gubernamentales-sirias/" rel="bookmark" title="EEUU ataca con misiles de crucero una base de tropas gubernamentales sirias"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/eeuu-218x150.jpg" alt="" title="EEUU ataca con misiles de crucero una base de tropas gubernamentales sirias"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/eeuu-ataca-misiles-crucero-una-base-tropas-gubernamentales-sirias/" rel="bookmark" title="EEUU ataca con misiles de crucero una base de tropas gubernamentales sirias">EEUU ataca con misiles de crucero una base de tropas gubernamentales sirias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://linea36.com/wp/gobierno-anuncia-apertura-tres-nuevos-cie-estado-espanol/" rel="bookmark" title="Gobierno anuncia apertura de tres nuevos CIE en el Estado español"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/cie_aluche_martine_barbaraboyero-218x150.jpg" alt="" title="Gobierno anuncia apertura de tres nuevos CIE en el Estado español"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/gobierno-anuncia-apertura-tres-nuevos-cie-estado-espanol/" rel="bookmark" title="Gobierno anuncia apertura de tres nuevos CIE en el Estado español">Gobierno anuncia apertura de tres nuevos CIE en el Estado español</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://linea36.com/wp/manana-arranca-la-gira-de-isotopes/" rel="bookmark" title="Mañana arranca la gira de Isotopes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/Sin-título-2-218x150.jpg" alt="" title="Mañana arranca la gira de Isotopes"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/manana-arranca-la-gira-de-isotopes/" rel="bookmark" title="Mañana arranca la gira de Isotopes">Mañana arranca la gira de Isotopes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://linea36.com/wp/la-inversion-publica-cae-33/" rel="bookmark" title="La inversión pública cae un 3,3%"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/Cristobal-Montoro-218x150.jpg" alt="" title="La inversión pública cae un 3,3%"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/la-inversion-publica-cae-33/" rel="bookmark" title="La inversión pública cae un 3,3%">La inversión pública cae un 3,3%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://linea36.com/wp/tres-mandos-la-ertzaintza-seran-juzgados-la-muerte-cabacas/" rel="bookmark" title="Tres mandos de la Ertzaintza serán juzgados por la muerte de Cabacas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/untitled-218x150.jpg" alt="" title="Tres mandos de la Ertzaintza serán juzgados por la muerte de Cabacas"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/tres-mandos-la-ertzaintza-seran-juzgados-la-muerte-cabacas/" rel="bookmark" title="Tres mandos de la Ertzaintza serán juzgados por la muerte de Cabacas">Tres mandos de la Ertzaintza serán juzgados por la muerte de Cabacas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58eae540ae518" data-td_block_id="td_uid_1_58eae540ae518"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58eae540ae518" data-td_block_id="td_uid_1_58eae540ae518"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>No hay comentarios</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://linea36.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://linea36.com/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=zBCtyqdcMlRDBInA" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="zBCtyqdcMlRDBInA" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp/wp-content/plugins/si-captcha-for-wordpress/captcha','http://linea36.com/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://linea36.com/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='56017' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c1caedfa71" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anuncio</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1733262068714924" data-ad-slot="4479775854"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anuncio</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1733262068714924" data-ad-slot="4479775854"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anuncio</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1733262068714924" data-ad-slot="4479775854"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anuncio</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1733262068714924" data-ad-slot="4479775854"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_recent_comments"><div class="block-title"><span>Comentarios</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/' rel='external nofollow' class='url'>Arnaldo Otegi &quot;El desarme de la ETA es un acto de soberanía popular&quot; - linea36.com-Contrainformación y música en red</a></span> en <a href="http://linea36.com/wp/eta-deja-manos-euskal-herria-arsenal-se-declara-organizacion-desarmada/#comment-9786">ETA deja en manos de Euskal Herria su arsenal y se declara «organización desarmada»</a></li><li class="recentcomments"><span class="comment-author-link">Kanibal</span> en <a href="http://linea36.com/wp/eta-deja-manos-euskal-herria-arsenal-se-declara-organizacion-desarmada/#comment-9785">ETA deja en manos de Euskal Herria su arsenal y se declara «organización desarmada»</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://linea36.com/wp/la-lucha-antiespecista-sera-fregando-no-sera/' rel='external nofollow' class='url'>La lucha antiespecista será fregando o no será - linea36.com-Contrainformación y música en red</a></span> en <a href="http://linea36.com/wp/amamos-los-perros-nos-comemos-los-cerdos-nos-vestimos-las-vacas-maltratamos-las-mujeres/#comment-9784">Por qué amamos a los perros, nos comemos a los cerdos, nos vestimos con las vacas y maltratamos a las mujeres</a></li><li class="recentcomments"><span class="comment-author-link">SINCERAMENTE.</span> en <a href="http://linea36.com/wp/madrid-miles-de-personas-responden-a-la-convocatoria-ante-el-saqueo-de-la-mafia-justicia-social-y-democracia/#comment-9783">Madrid: Miles de personas responden a la convocatoria “Ante el saqueo de la mafia, justicia social y democracia”</a></li><li class="recentcomments"><span class="comment-author-link">SINCERAMENTE.</span> en <a href="http://linea36.com/wp/def-dos-quien-intente-entorpecer-derecho-al-trabajo-se-enfrentara-consecuencias-legales/#comment-9782">Def con Dos: “Quien intente entorpecer nuestro derecho al trabajo se enfrentará a consecuencias legales”</a></li></ul></aside><aside class="widget widget_newsletterwidget"><div class="block-title"><span>Se la primera persona en enterarte</span></div><div class="tnp tnp-widget"><form method="post" action="http://linea36.com/wp/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</aside><aside class="widget widget_text"><div class="block-title"><span>Apuntate a nuestro canal de Telegram</span></div>			<div class="textwidget"><a href="https://telegram.me/linea36_com"><img class="aligncenter size-full wp-image-49219" src="http://linea36.com/wp/wp-content/uploads/2016/06/telegram.jpg" alt="telegram" width="300" height="150" /></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Encuesta</span></div>			<div class="textwidget"><script type="text/javascript" src="http://www.tusencuestas.com/Acciones/tusencuestas.aspx?0-42091-0-0-0751bfe7_7ce4_4b23_b35b_d053e48e90d8-0-0"></script></div>
		</aside><aside class="widget ubm_rotation_widget"><div class="block-title"><span>Publicidad</span></div>            <div id="ubm-banners-rotation-2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 300px; height: 300px;">
                            <div id="12_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/12-BannerQi.gif" width="300" height="300" alt="" />
                                    </div>
                                <div id="8_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://www.linea36.com/tienda/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/8-Sin título-1.jpg" width="300" height="300" alt="" />
                                            </a>
                                    </div>
                                <div id="9_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://linea36.com/wp/colabora/publicidad/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/9-banneranunciante.jpg" width="300" height="300" alt="" />
                                            </a>
                                    </div>
                                <div id="4_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://www.larevolica.com/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/4-larevolica.jpg" width="300" height="300" alt="" />
                                            </a>
                                    </div>
                                <div id="16_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/proyectodandelion/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/16-dandelion.jpg" width="300" height="300" alt="300" />
                                            </a>
                                    </div>
                            </div>
            </aside><aside class="widget widget_display_topics"><div class="block-title"><span>Debates recientes en nuestro foro</span></div>
		<ul>

			
				<li>
					<a class="bbp-forum-title" href="http://linea36.com/wp/foros/tema/resetear-impresoras-hp-y-epson/">Resetear Impresoras HP y Epson</a>

					
					
						<div>hace 4 días, 5 horas</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="http://linea36.com/wp/foros/tema/concentracion-contra-el-pregon-taurino-en-elda/">Concentración contra el pregón taurino en Elda</a>

					
					
						<div>hace 5 días, 4 horas</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="http://linea36.com/wp/foros/tema/todos-somos-cassandra/">Todos somos Cassandra</a>

					
					
						<div>hace 1 semana, 2 días</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="http://linea36.com/wp/foros/tema/espana-recorta-en-seis-anos-un-73-por-ciento-la-ayuda-al-desarrollo/">España recorta en seis años un 73 por ciento la ayuda al desarrollo</a>

					
					
						<div>hace 1 semana, 4 días</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="http://linea36.com/wp/foros/tema/documental-santa-fiesta-charla-con-su-director-m-a-rolland/">Documental “Santa Fiesta” + charla con su Director M. A. Rolland</a>

					
					
						<div>hace 1 semana, 5 días</div>

					
				</li>

			
		</ul>

		</aside><aside class="widget widget_text"><div class="block-title"><span>Sorteos</span></div>			<div class="textwidget"></div>
		</aside><aside class="widget ubm_rotation_widget"><div class="block-title"><span>Publicidad</span></div>            <div id="ubm-banners-rotation-3" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 300px; height: 300px;">
                            <div id="8_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.linea36.com/tienda/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/8-Sin título-1.jpg" width="300" height="300" alt="" />
                                            </a>
                                    </div>
                                <div id="7_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/7-RedStar.jpg" width="300" height="300" alt="" />
                                    </div>
                                <div id="9_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://linea36.com/wp/colabora/publicidad/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/9-banneranunciante.jpg" width="300" height="300" alt="" />
                                            </a>
                                    </div>
                                <div id="4_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://www.larevolica.com/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/4-larevolica.jpg" width="300" height="300" alt="" />
                                            </a>
                                    </div>
                            </div>
            </aside>
<style scoped>
.td_uid_4_58eae540be94c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_58eae540be94c_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_58eae540be94c_rand .td-subcat-item a:hover,
            .td_uid_4_58eae540be94c_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_58eae540be94c_rand .td_quote_on_blocks {
                color: #FF0000;
            }

            .td_uid_4_58eae540be94c_rand .td-next-prev-wrap a:hover,
            .td_uid_4_58eae540be94c_rand .td-load-more-wrap a:hover {
                background-color: #FF0000;
                border-color: #FF0000;
            }
            .td_uid_4_58eae540be94c_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_58eae540be94c_rand .td-post-category:hover {
                background-color: #FF0000;
            }

            .td_uid_4_58eae540be94c_rand .block-title span,
            .td_uid_4_58eae540be94c_rand .td-trending-now-title,
            .td_uid_4_58eae540be94c_rand .block-title a,
            .td_uid_4_58eae540be94c_rand .td-read-more a {
                background-color: #FF0000;
            }

            .td_uid_4_58eae540be94c_rand .block-title {
                border-color: #FF0000;
            }

            
            .td_uid_4_58eae540be94c_rand .block-title span,
            .td_uid_4_58eae540be94c_rand .td-trending-now-title,
            .td_uid_4_58eae540be94c_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_4_58eae540be94c = new tdBlock();
block_td_uid_4_58eae540be94c.id = "td_uid_4_58eae540be94c";
block_td_uid_4_58eae540be94c.atts = '{"sort":"random_7_day","custom_title":"Noticias m\u00e1s populares","limit":"4","header_color":"#FF0000","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"all","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1162469692 td_uid_4_58eae540be94c_rand"}';
block_td_uid_4_58eae540be94c.td_column_number = "1";
block_td_uid_4_58eae540be94c.block_type = "td_block_7";
block_td_uid_4_58eae540be94c.post_count = "4";
block_td_uid_4_58eae540be94c.found_posts = "34";
block_td_uid_4_58eae540be94c.header_color = "#FF0000";
block_td_uid_4_58eae540be94c.ajax_pagination_infinite_stop = "";
block_td_uid_4_58eae540be94c.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_58eae540be94c);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1162469692 td_uid_4_58eae540be94c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Noticias más populares</span></h4><div id=td_uid_4_58eae540be94c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://linea36.com/wp/cartel-completo-la-segunda-edicion-del-festival-palo-punk-marinaleda-sevilla/" rel="bookmark" title="Cartel completo de la segunda edición del festival Palo Punk de Marinaleda, Sevilla"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/Palopunk-100x70.jpg" alt="" title="Cartel completo de la segunda edición del festival Palo Punk de Marinaleda, Sevilla"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/cartel-completo-la-segunda-edicion-del-festival-palo-punk-marinaleda-sevilla/" rel="bookmark" title="Cartel completo de la segunda edición del festival Palo Punk de Marinaleda, Sevilla">Cartel completo de la segunda edición del festival Palo Punk de...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-05T10:18:30+00:00" >05/04/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción"><meta itemprop="datePublished" content="2017-04-05T10:18:30+00:00"><meta itemprop="headline " content="Cartel completo de la segunda edición del festival Palo Punk de Marinaleda, Sevilla"><meta itemprop="image" content="http://linea36.com/wp/wp-content/uploads/2017/04/Palopunk.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://linea36.com/wp/eta-deja-manos-euskal-herria-arsenal-se-declara-organizacion-desarmada/" rel="bookmark" title="ETA deja en manos de Euskal Herria su arsenal y se declara «organización desarmada»"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/txetx-etcheverry-100x70.jpg" alt="" title="ETA deja en manos de Euskal Herria su arsenal y se declara «organización desarmada»"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/eta-deja-manos-euskal-herria-arsenal-se-declara-organizacion-desarmada/" rel="bookmark" title="ETA deja en manos de Euskal Herria su arsenal y se declara «organización desarmada»">ETA deja en manos de Euskal Herria su arsenal y se...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-07T10:49:28+00:00" >07/04/2017</time><meta itemprop="interactionCount" content="UserComments:2"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción"><meta itemprop="datePublished" content="2017-04-07T10:49:28+00:00"><meta itemprop="headline " content="ETA deja en manos de Euskal Herria su arsenal y se declara «organización desarmada»"><meta itemprop="image" content="http://linea36.com/wp/wp-content/uploads/2017/04/txetx-etcheverry.jpg"><meta itemprop="interactionCount" content="UserComments:2"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://linea36.com/wp/ya-esta-disponible-hazlo-tuyo-nuevo-trabajo-la-banda-hardcore-punk-ultima-esperanza/" rel="bookmark" title="Ya está disponible Hazlo Tuyo, el nuevo trabajo de la banda de hardcore-punk Última Esperanza."><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/Sin-título-3-100x70.jpg" alt="" title="Ya está disponible Hazlo Tuyo, el nuevo trabajo de la banda de hardcore-punk Última Esperanza."/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/ya-esta-disponible-hazlo-tuyo-nuevo-trabajo-la-banda-hardcore-punk-ultima-esperanza/" rel="bookmark" title="Ya está disponible Hazlo Tuyo, el nuevo trabajo de la banda de hardcore-punk Última Esperanza.">Ya está disponible Hazlo Tuyo, el nuevo trabajo de la banda...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-05T19:49:12+00:00" >05/04/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción"><meta itemprop="datePublished" content="2017-04-05T19:49:12+00:00"><meta itemprop="headline " content="Ya está disponible Hazlo Tuyo, el nuevo trabajo de la banda de hardcore-punk Última Esperanza."><meta itemprop="image" content="http://linea36.com/wp/wp-content/uploads/2017/04/Sin-título-3.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://linea36.com/wp/eeuu-ataca-misiles-crucero-una-base-tropas-gubernamentales-sirias/" rel="bookmark" title="EEUU ataca con misiles de crucero una base de tropas gubernamentales sirias"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/eeuu-100x70.jpg" alt="" title="EEUU ataca con misiles de crucero una base de tropas gubernamentales sirias"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/eeuu-ataca-misiles-crucero-una-base-tropas-gubernamentales-sirias/" rel="bookmark" title="EEUU ataca con misiles de crucero una base de tropas gubernamentales sirias">EEUU ataca con misiles de crucero una base de tropas gubernamentales...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-07T10:24:37+00:00" >07/04/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Xopse"><meta itemprop="datePublished" content="2017-04-07T10:24:37+00:00"><meta itemprop="headline " content="EEUU ataca con misiles de crucero una base de tropas gubernamentales sirias"><meta itemprop="image" content="http://linea36.com/wp/wp-content/uploads/2017/04/eeuu.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58eae540be94c" data-td_block_id="td_uid_4_58eae540be94c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58eae540be94c" data-td_block_id="td_uid_4_58eae540be94c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Últimas noticias</span></div>		<ul>
					<li>
				<a href="http://linea36.com/wp/la-mascara-izquierdas-la-extrema-derecha-europea-obreros-votan-la-derecha/">La &#8220;Máscara de Izquierdas&#8221; de la Extrema Derecha Europea &#8211; obreros que votan a la derecha</a>
						</li>
					<li>
				<a href="http://linea36.com/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/">Arnaldo Otegi &#8220;El desarme de la ETA es un acto de soberanía popular&#8221;</a>
						</li>
					<li>
				<a href="http://linea36.com/wp/argos-conectando/">Argos&#8230; Conectando</a>
						</li>
					<li>
				<a href="http://linea36.com/wp/sombrero-del-abuelo-publica-desechos-autor-2-0/">El Sombrero del Abuelo publica &#8216;Desechos De Autor 2.0&#8217;</a>
						</li>
					<li>
				<a href="http://linea36.com/wp/mez-k-ganadores-del-concurso-bandas-del-vina-rock-2017/">Mez-K ganadores del concurso de bandas del Viña Rock 2017</a>
						</li>
				</ul>
		</aside>		<aside class="widget ubm_rotation_widget"><div class="block-title"><span>Publicidad</span></div>            <div id="ubm-banners-rotation-4" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 300px; height: 300px;">
                            <div id="8_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.linea36.com/tienda/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/8-Sin título-1.jpg" width="300" height="300" alt="" />
                                            </a>
                                    </div>
                                <div id="7_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/7-RedStar.jpg" width="300" height="300" alt="" />
                                    </div>
                                <div id="9_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://linea36.com/wp/colabora/publicidad/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/9-banneranunciante.jpg" width="300" height="300" alt="" />
                                            </a>
                                    </div>
                                <div id="4_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://www.larevolica.com/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/4-larevolica.jpg" width="300" height="300" alt="" />
                                            </a>
                                    </div>
                            </div>
            </aside><aside class="widget widget_ratings-widget"><div class="block-title"><span>Noticias mejor valoradas</span></div><ul>
<li><a href="http://linea36.com/wp/es-la-quinoa-un-capricho-de-las-civilizaciones-occidentales/" title="&iquest;Es la quinoa un capricho de las civilizaciones occidentales?">&iquest;Es la quinoa un capricho de las civilizaciones occidentales?</a> <img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votos, promedio: 10,00 de 10" title="9 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votos, promedio: 10,00 de 10" title="9 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votos, promedio: 10,00 de 10" title="9 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votos, promedio: 10,00 de 10" title="9 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votos, promedio: 10,00 de 10" title="9 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votos, promedio: 10,00 de 10" title="9 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votos, promedio: 10,00 de 10" title="9 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votos, promedio: 10,00 de 10" title="9 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votos, promedio: 10,00 de 10" title="9 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votos, promedio: 10,00 de 10" title="9 votos, promedio: 10,00 de 10" class="post-ratings-image" /> (10,00 de 10)</li>
<li><a href="http://linea36.com/wp/concentracion-villena-alicante-la-violencia-genero/" title="Concentraci&oacute;n en Villena (Alicante) contra la violencia de g&eacute;nero">Concentraci&oacute;n en Villena (Alicante) contra la violencia de g&eacute;nero</a> <img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votos, promedio: 10,00 de 10" title="8 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votos, promedio: 10,00 de 10" title="8 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votos, promedio: 10,00 de 10" title="8 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votos, promedio: 10,00 de 10" title="8 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votos, promedio: 10,00 de 10" title="8 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votos, promedio: 10,00 de 10" title="8 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votos, promedio: 10,00 de 10" title="8 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votos, promedio: 10,00 de 10" title="8 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votos, promedio: 10,00 de 10" title="8 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votos, promedio: 10,00 de 10" title="8 votos, promedio: 10,00 de 10" class="post-ratings-image" /> (10,00 de 10)</li>
<li><a href="http://linea36.com/wp/la-pegatina-dificil-hacerse-hueco-sobretodo-llevar-13-anos-picando-piedra/" title="La Pegatina: &ldquo;Es muy dif&iacute;cil hacerse un hueco y sobre todo llevar 13 a&ntilde;os picando piedra&rdquo;.">La Pegatina: &ldquo;Es muy dif&iacute;cil hacerse un hueco y sobre todo llevar 13 a&ntilde;os picando piedra&rdquo;.</a> <img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votos, promedio: 10,00 de 10" title="6 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votos, promedio: 10,00 de 10" title="6 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votos, promedio: 10,00 de 10" title="6 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votos, promedio: 10,00 de 10" title="6 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votos, promedio: 10,00 de 10" title="6 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votos, promedio: 10,00 de 10" title="6 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votos, promedio: 10,00 de 10" title="6 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votos, promedio: 10,00 de 10" title="6 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votos, promedio: 10,00 de 10" title="6 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votos, promedio: 10,00 de 10" title="6 votos, promedio: 10,00 de 10" class="post-ratings-image" /> (10,00 de 10)</li>
<li><a href="http://linea36.com/wp/david-rodriguez-sin-una-organizacion-fuerte-una-movilizacion-constante-no-posible-una-transformacion-real-la-sociedad/" title="David Rodr&iacute;guez: &ldquo;Sin una organizaci&oacute;n fuerte y una movilizaci&oacute;n constante, no es posible una transformaci&oacute;n real de la sociedad&rdquo;">David Rodr&iacute;guez: &ldquo;Sin una organizaci&oacute;n fuerte y una movilizaci&oacute;n constante, no es posible una transformaci&oacute;n real de la sociedad&rdquo;</a> <img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /> (10,00 de 10)</li>
<li><a href="http://linea36.com/wp/kike-tormenta-las-miradas-de-los-animales-me-cuentan-demasiadas-cosas-y-les-amo-por-encima-de-todo/" title="Kike Tormenta: &ldquo;Las miradas de los animales me cuentan demasiadas cosas y les amo por encima de todo&rdquo;">Kike Tormenta: &ldquo;Las miradas de los animales me cuentan demasiadas cosas y les amo por encima de todo&rdquo;</a> <img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /><img src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votos, promedio: 10,00 de 10" title="5 votos, promedio: 10,00 de 10" class="post-ratings-image" /> (10,00 de 10)</li>
</ul>
</aside><aside class="widget ubm_rotation_widget"><div class="block-title"><span>Publicidad</span></div>            <div id="ubm-banners-rotation-5" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 300px; height: 300px;">
                            <div id="8_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.linea36.com/tienda/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/8-Sin título-1.jpg" width="300" height="300" alt="" />
                                            </a>
                                    </div>
                                <div id="7_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/7-RedStar.jpg" width="300" height="300" alt="" />
                                    </div>
                                <div id="9_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://linea36.com/wp/colabora/publicidad/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/9-banneranunciante.jpg" width="300" height="300" alt="" />
                                            </a>
                                    </div>
                                <div id="4_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://www.larevolica.com/" target="_self" rel="dofollow">
                                    	<img src="http://linea36.com/wp/wp-content/uploads/useful_banner_manager_banners/4-larevolica.jpg" width="300" height="300" alt="" />
                                            </a>
                                    </div>
                            </div>
            </aside><aside class="widget widget_display_forums"><div class="block-title"><span>Foros</span></div>
		<ul>

			
				<li><a class="bbp-forum-title" href="http://linea36.com/wp/foros/foro/normas/">Normas del foro</a></li>

			
				<li><a class="bbp-forum-title" href="http://linea36.com/wp/foros/foro/musica/">Música</a></li>

			
				<li><a class="bbp-forum-title" href="http://linea36.com/wp/foros/foro/el-gallinero/">El gallinero</a></li>

			
				<li><a class="bbp-forum-title" href="http://linea36.com/wp/foros/foro/festivales/">Festivales</a></li>

			
		</ul>

		</aside><aside class="widget CustomNewspaper6LoginWidget"><div class="block-title"><span>Acceso</span></div>
			<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
			<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
				<ul class="td-login-tabs">
					<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li><li><a id="register-link">Registrarse / Unirse</a></li>
				</ul>



				<div class="td-login-wrap">
					<div class="td_display_err"></div>

					<div id="td-login-div" class="">
						<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
						<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
						<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
						<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


						<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


					</div>

					
					<div id="td-register-div" class="td-dispaly-none">
						<div class="td-login-panel-title">Regístrate para una cuenta</div>
						<input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="tu correo electrónico" value="" required>
						<input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="tu nombre de usuario" value="" required>
						<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
						<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
					</div>

					 <div id="td-forgot-pass-div" class="td-dispaly-none">
						<div class="td-login-panel-title">Recupera tu contraseña</div>
						<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
						<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
					</div>




				</div>
			</div>
			</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1733262068714924" data-ad-slot="4479775854"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1733262068714924" data-ad-slot="4479775854"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1733262068714924" data-ad-slot="4479775854"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1733262068714924" data-ad-slot="4479775854"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Información</span></div>			<div class="textwidget"><ul>
<li><a href="http://linea36.com/wp/colabora/publicidad/">Publicidad </a></li>
<li><a href="http://linea36.com/wp/enlaces/politica-de-cookies/">Política de Cookies</a></li>
<li><a href="http://linea36.com/wp/enlaces/mas-informacion-sobre-las-cookies/">Información sobre las cookies</a></li>
<li><a href="http://linea36.com/wp/enlaces/aviso-legal/">Aviso legal</a></li>
</ul>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_em_calendar"><div class="block-title"><span>Calendario</span></div><div id="em-calendar-130" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/?ajaxCalendar=1&#038;mo=3&#038;yr=2017" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Abr 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/wp/arnaldo-otegi-desarme-la-eta-acto-soberania-popular/?ajaxCalendar=1&#038;mo=5&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>L</td><td>M</td><td>M</td><td>J</td><td>V</td><td>S</td><td>D</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										27									</td>
								<td class="eventless-pre">
										28									</td>
								<td class="eventless-pre">
										29									</td>
								<td class="eventless-pre">
										30									</td>
								<td class="eventless-pre">
										31									</td>
								<td class="eventful">
										<a href="http://linea36.com/wp/Agenda/documental-santa-fiesta-charla-director-m-rolland/" title="Documental &#8220;Santa Fiesta&#8221; + charla con su Director M. A. Rolland">1</a>
									</td>
								<td class="eventless">
										2									</td>
				</tr><tr>				<td class="eventless">
										3									</td>
								<td class="eventless">
										4									</td>
								<td class="eventless">
										5									</td>
								<td class="eventless">
										6									</td>
								<td class="eventless">
										7									</td>
								<td class="eventful">
										<a href="http://linea36.com/wp/Agenda/concentracion-pregon-taurino-elda/" title="Concentración contra el pregón taurino en Elda">8</a>
									</td>
								<td class="eventless">
										9									</td>
				</tr><tr>				<td class="eventless-today">
										10									</td>
								<td class="eventless">
										11									</td>
								<td class="eventless">
										12									</td>
								<td class="eventless">
										13									</td>
								<td class="eventless">
										14									</td>
								<td class="eventless">
										15									</td>
								<td class="eventless">
										16									</td>
				</tr><tr>				<td class="eventless">
										17									</td>
								<td class="eventless">
										18									</td>
								<td class="eventless">
										19									</td>
								<td class="eventless">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
								<td class="eventless">
										23									</td>
				</tr><tr>				<td class="eventless">
										24									</td>
								<td class="eventless">
										25									</td>
								<td class="eventless">
										26									</td>
								<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
								<td class="eventless">
										30									</td>
						</tr>
	</tbody>
</table></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://linea36.com/wp/"><img class="td-retina-data" src="http://linea36.com/wp/wp-content/uploads/linea36page.jpg" data-retina="http://linea36.com/wp/wp-content/uploads/linea36page.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Linea36.com es una web de contrainformación y música en red.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/linea36com" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@linea36.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/linea36_com" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/linea36TV" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-personalizado-container"><ul id="menu-personalizado-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-27020"><a href="http://linea36.com/wp/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40715"><a href="http://www.linea36.com/tienda">Tienda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-39430"><a href="http://linea36.com/wp/category/territorios/">Territorios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43887"><a href="http://linea36.com/wp/category/territorios/alacant/">Alacant</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43888"><a href="http://linea36.com/wp/category/territorios/andalucia-territorios/">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43889"><a href="http://linea36.com/wp/category/territorios/aragon-territorios/">Aragón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43890"><a href="http://linea36.com/wp/category/territorios/asturias/">Asturias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43891"><a href="http://linea36.com/wp/category/territorios/baleares/">Baleares</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43892"><a href="http://linea36.com/wp/category/territorios/canarias/">Canarias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43893"><a href="http://linea36.com/wp/category/territorios/cantabria/">Cantabría</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43894"><a href="http://linea36.com/wp/category/territorios/castilla-la-mancha/">Castilla La Mancha</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43895"><a href="http://linea36.com/wp/category/territorios/castilla-y-leon/">Castilla y León</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43896"><a href="http://linea36.com/wp/category/territorios/ceuta/">Ceuta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-43897"><a href="http://linea36.com/wp/category/territorios/euskal-herria-territorios/">Euskal Herria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43898"><a href="http://linea36.com/wp/category/territorios/extremadura/">Extremadura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43899"><a href="http://linea36.com/wp/category/territorios/galicia-territorios/">Galiza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43879"><a href="http://linea36.com/wp/category/territorios/la-rioja/">La Rioja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43880"><a href="http://linea36.com/wp/category/territorios/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43881"><a href="http://linea36.com/wp/category/territorios/melilla/">Melilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43900"><a href="http://linea36.com/wp/category/territorios/murcia/">Murcia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43901"><a href="http://linea36.com/wp/category/territorios/nafarroa/">Nafarroa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47907"><a href="http://linea36.com/wp/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27024"><a href="http://linea36.com/wp/zona-de-descarga/">Descarga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27027"><a href="http://linea36.com/wp/reportajes/">Reportajes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27034"><a href="http://linea36.com/wp/colabora/">Envíanos&#8230;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48038"><a href="http://linea36.com/wp/agenda/">Agenda</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div class="coockie_banner" style="z-index: 9999; position: fixed; bottom: 0px; background:#000; color:#FFF; width:100% !important; padding-top:24px; padding-bottom:4px; text-align:center;"><p style="padding:4px;">Las cookies nos permiten ofrecer nuestros servicios. Al utilizar nuestros servicios, aceptas el uso que hacemos de las cookies.<button class="Button_styles">Aceptar</button> <a href="#" target="_blank">Más información.</a></p></div><div data-animation="no-animation" data-icons-animation="no-animation" data-overlay="" data-change-size="" data-button-size="normal" style="font-size:1em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-fixed supsystic-social-sharing-left"><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-nid="16" data-pid="3" data-post-id="56017" data-url="http://linea36.com/wp/wp-admin/admin-ajax.php" data-url="http://linea36.com/wp/wp-admin/admin-ajax.php" data-description="Arnaldo Otegi \"El desarme de la ETA es un acto de soberanía popular\"" rel="nofollow"><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter whatsapp" target="_blank" title="WhatsApp" href="whatsapp://send?text=http%3A%2F%2Flinea36.com%2Fwp%2Farnaldo-otegi-desarme-la-eta-acto-soberania-popular%2F" data-nid="18" data-pid="3" data-post-id="56017" data-url="http://linea36.com/wp/wp-admin/admin-ajax.php" data-url="http://linea36.com/wp/wp-admin/admin-ajax.php" data-description="Arnaldo Otegi \"El desarme de la ETA es un acto de soberanía popular\"" rel="nofollow"><i class="fa fa-fw fa-whatsapp"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://linea36.com/wp/la-mascara-izquierdas-la-extrema-derecha-europea-obreros-votan-la-derecha/" rel="bookmark" title="La &#8220;Máscara de Izquierdas&#8221; de la Extrema Derecha Europea &#8211; obreros que votan a la derecha"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/capture-20170326-21332511-009a1-100x70.jpg" alt="" title="La &#8220;Máscara de Izquierdas&#8221; de la Extrema Derecha Europea &#8211; obreros que votan a la derecha"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/la-mascara-izquierdas-la-extrema-derecha-europea-obreros-votan-la-derecha/" rel="bookmark" title="La &#8220;Máscara de Izquierdas&#8221; de la Extrema Derecha Europea &#8211; obreros que votan a la derecha">La &#8220;Máscara de Izquierdas&#8221; de la Extrema Derecha Europea &#8211; obreros...</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-09T10:27:38+00:00" >09/04/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Redacción"><meta itemprop="datePublished" content="2017-04-09T10:27:38+00:00"><meta itemprop="headline " content="La &quot;Máscara de Izquierdas&quot; de la Extrema Derecha Europea - obreros que votan a la derecha"><meta itemprop="image" content="http://linea36.com/wp/wp-content/uploads/2017/04/capture-20170326-21332511-009a1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://linea36.com/wp/argos-conectando/" rel="bookmark" title="Argos&#8230; Conectando"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/Sin-título-5-100x70.jpg" alt="" title="Argos&#8230; Conectando"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/argos-conectando/" rel="bookmark" title="Argos&#8230; Conectando">Argos&#8230; Conectando</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-07T11:52:21+00:00" >07/04/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Raul Merino"><meta itemprop="datePublished" content="2017-04-07T11:52:21+00:00"><meta itemprop="headline " content="Argos... Conectando"><meta itemprop="image" content="http://linea36.com/wp/wp-content/uploads/2017/04/Sin-título-5.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://linea36.com/wp/sombrero-del-abuelo-publica-desechos-autor-2-0/" rel="bookmark" title="El Sombrero del Abuelo publica &#8216;Desechos De Autor 2.0&#8217;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://linea36.com/wp/wp-content/uploads/2017/04/El-Sombrero-del-abuelo-100x70.jpg" alt="" title="El Sombrero del Abuelo publica &#8216;Desechos De Autor 2.0&#8217;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://linea36.com/wp/sombrero-del-abuelo-publica-desechos-autor-2-0/" rel="bookmark" title="El Sombrero del Abuelo publica &#8216;Desechos De Autor 2.0&#8217;">El Sombrero del Abuelo publica &#8216;Desechos De Autor 2.0&#8217;</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-07T11:40:05+00:00" >07/04/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Redacción"><meta itemprop="datePublished" content="2017-04-07T11:40:05+00:00"><meta itemprop="headline " content="El Sombrero del Abuelo publica &#039;Desechos De Autor 2.0&#039;"><meta itemprop="image" content="http://linea36.com/wp/wp-content/uploads/2017/04/El-Sombrero-del-abuelo.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        
        uid: 58eae54115fe1
    -->

    <script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='sss-base-css'  href='http://linea36.com/wp/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://linea36.com/wp/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://linea36.com/wp/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://linea36.com/wp/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/bbpress/templates/default/js/editor.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/linea36.com\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/linea36.com\/wp\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/linea36.com\/wp\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/linea36.com\/wp\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://linea36.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/wp-postratings/js/postratings-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/linea36.com\/wp\/wp-admin\/admin-ajax.php","post_id":"56017"};
/* ]]> */
</script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Direccion de correo electronico incorrecta.","name_error":"El nombre no puede estar vacio.","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js'></script>
<script type='text/javascript' src='http://linea36.com/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://linea36.com/wp/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://linea36.com/wp/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>